установка нужно версии пакета

apt-get install iftop=0.17-8

0 комментариев

Оставить комментарий